Instabilidade de rede do Cloudflare no Brasil
Incident Report for Huggy
Resolved
O problema com o Cloudflare foi resolvido e a performance no acesso à nossa plataforma foi normalizada. O status do problema no Cloudflare pode ser acompanhado através do link: https://www.cloudflarestatus.com/incidents/d13tr9267zkl
Posted 2 months ago. May 15, 2019 - 08:02 GMT-03:00
Monitoring
Nossa equipe identificou instabilidades no Cloudflare que têm afetado alguns dos nossos serviços. Durante esse incidente, poderá ser recorrente mensagens semelhantes a "502 Bad Gateway" e/ou lentidão ao acessar páginas da nossa plataforma. O incidente pode ser acompanhado na página de status do Clodflare através do seguinte link: https://www.cloudflarestatus.com/
Comunicaremos assim que novas atualizações surgirem.
Posted 2 months ago. May 14, 2019 - 11:57 GMT-03:00
This incident affected: APP and Website.