Indisponibilidade Whatsapp
Incident Report for Huggy
Resolved
[Investigating] Os servidores de alguns clientes estão ficando indisponíveis e as mensagens estão se acumulando na fila de envio, nossa equipe está analisando e acompanhando o ocorrido.

[Resolved] Lançamos uma atualização em todos os servidores de Whatsapp de nossos clientes, e agora todos eles se encontram com o Status Normalizado, e todas as mensagens que estavam na fila de envio foram disparadas.
Posted 8 months ago. Mar 02, 2019 - 11:10 GMT-03:00