Login Múltiplos Agentes
Incident Report for Huggy
Resolved
O Problema foi resolvido com a Correção liberada mais cedo. Nossa Equipe já acompanha a situação.
Posted 21 days ago. May 29, 2019 - 12:11 GMT-03:00
Identified
Identificamos o modulo que estava causando a dificuldade no login e lançamos um Fix.
Posted 21 days ago. May 29, 2019 - 09:15 GMT-03:00
Investigating
Estamos recebendo reports de vários Agentes com Dificuldade ao logar na plataforma, nossa equipe já está analisando o que pode está gerando esse problema.
Posted 21 days ago. May 29, 2019 - 08:44 GMT-03:00
This incident affected: APP.