[Messenger] Problema no recebimento de arquivos
Incident Report for Huggy
Resolved
O problema foi corrigido pelo Facebook e os arquivos estão sendo recebidos normalmente.
Posted Dec 07, 2020 - 10:13 GMT-03:00
Investigating
Páginas que contenham integrações com o Facebook Messenger estão passando por instabilidades no recebimento de arquivos, afetando as páginas da Huggy que utilizam esse recurso. O incidente foi confirmado e notificado ao Facebook. Estamos aguardando um retorno deles e esperamos que o problema seja solucionado o mais breve possível.
Link Facebook: https://developers.facebook.com/support/bugs/393441492018560/
Posted Nov 20, 2020 - 10:53 GMT-03:00
This incident affected: Channels (Messenger).