Indisponibilidade WhatsApp
Incident Report for Huggy
Resolved
O incidente com o WhatsApp foi resolvido e os serviços já estão sendo normalizados.
Posted 4 months ago. Apr 14, 2019 - 12:44 GMT-03:00
Identified
Nossa equipe identificou que a causa do problema não se deu em nossos servidores e sim diretamente no serviço do WhatsApp, como pode ser acompanhado através deste link: https://www.theverge.com/2019/4/14/18310069/facebook-instagram-whatsapp-down-outage-issues
Continuamos a acompanhar a situação e informaremos assim que tivermos uma atualização do problema
Posted 4 months ago. Apr 14, 2019 - 10:07 GMT-03:00
Investigating
Uma instabilidade afetou parte dos nossos clientes que utilizam o nosso canal de WhatsApp e já estamos investigando a situação. Pedimos desculpas pelo inconveniente e compartilharemos uma atualização assim que tivermos mais informações.
Posted 4 months ago. Apr 14, 2019 - 09:34 GMT-03:00
This incident affected: Channels (Whatsapp).