Problemas de acesso a Huggy
Incident Report for Huggy
Resolved
[Investigating] Nossa equipe de está investigando um problema em nossa plataforma. Durante esse período, os usuários podem ter problemas ao carregar o painel e não conseguir fazer login em sua conta. Pedimos desculpas pelo inconveniente e compartilharemos uma atualização assim que tivermos mais informações.

[Resolved] Identificamos um problema relacionado ao nosso Serviço de DNS, onde o Cloudflare estava enfrentando problemas ao processar as requisições para nosso dominio huggy.io.
Entramos em contato com a Equipe do Cloudflare, e eles fizeram as devidas correções.
Nesse momento todos os nossos serviços operam normalmente.
[Se tiver enfrentando ainda algum problema de acesso, pedimos que limpe o cache do seu navegador e tente novamente.]
Posted 7 months ago. Mar 16, 2019 - 05:21 GMT-03:00