Instabilidade na Aplicação
Incident Report for Huggy
Resolved
[Investigating] Nosso sistema está passando por uma instabilidade em algumas de nossas telas. Nossa equipe já esta analisando e traremos mais informações em breve.

[Resolved] Devido um erro no registro de mensagem do canal widget desencadeou um problema na listagem de chats fazendo com os chats não fossem listados para o agente.
Posted 7 months ago. Feb 07, 2019 - 18:42 GMT-02:00