Resolução de DNS afetando o Canal WhatsApp
Incident Report for Huggy
Resolved
Estamos monitorando os logs e não observamos erros desde as 15h. Desde então, não houve também report dos clientes. A instabilidade foi resolvida.
Posted Oct 23, 2019 - 22:39 GMT-03:00
Monitoring
A AWS reportou em sua página de status um problema intermitente de resolução de DNS (https://status.aws.amazon.com/). Apesar de marcarem como resolvido, identificamos que alguns clientes ainda estão sendo afetados pelo incidente, uma vez que nossa infraestrutura envolve comunicações entre serviços alocados na AWS.
Estamos monitorando a situação e buscando soluções a fim de minorar transtornos aos nossos clientes.
Se estiver enfrentando dificuldades no envio e recebimento de mensagens, em seu canal WhatsApp na Huggy, entre em contato conosco através do Widget em nosso site: https://www.huggy.io
Pedimos desculpas por qualquer inconveniente.
Posted Oct 23, 2019 - 11:47 GMT-03:00
This incident affected: Channels (Whatsapp).