Instabilidade na plataforma [APP]
Incident Report for Huggy
Resolved
[Investigating] Um comportamento incomum do Auto Scaling em nosso Banco de Dados resultou em uma instabilidade em nossa plataforma, o que dificultou o login de alguns clientes em nossa plataforma durante o evento.

[Resolved] A própria resiliência do Auto Scaling normalizou o balanceamento das instâncias e dentro de poucos minutos o evento foi normalizado.
Posted 7 months ago. Apr 02, 2019 - 20:10 GMT-03:00