Manutenção Preventiva [Whatsapp]
Incident Report for Huggy
Resolved
Nesta quarta (27/02/2019), haverá uma manutenção emergencial que deixará o serviço do canal do WhatsApp indisponível por 1 hora.
O canal ficará indisponível entre 05h30 até 06h30 da manhã (Horário de Brasília).
Após a volta do canal, nenhuma mensagem será perdida.
*Essa manutenção tem por objetivo tornar o serviço mais estável.*

Desde já agradecemos a sua compreensão.

[Update] A Manutenção foi iniciada e poderá ocorrer alguns atrasos na entrega de mensagens que não deve passar de 5 min.

[Update] A Manutenção Preventiva foi finalizada com sucesso, e o serviço se encontra normalizado.
Posted 8 months ago. Feb 26, 2019 - 09:47 GMT-03:00