Indisponibilidade Whatsapp
Incident Report for Huggy
Resolved
[Investigating] Nosso principal datacenter onde alguns servidores de whatsapp tem ligação, passou por uma instabilidade em seu Backbone principal.

[Resolved] O Backbone de Backup entrou em operação e o serviço foi normalizado.
Posted 6 months ago. Feb 15, 2019 - 12:35 GMT-02:00