Indisponibilidade do canal WhatsApp
Incident Report for Huggy
Resolved
Identificamos um problema em um serviço de processamento de logs, liberamos uma correção e estamos monitorando os serviços.
Todas as mensagens que aguardavam na fila para disparo, já foram enviadas e já se encontra normalizado.
Posted Aug 18, 2019 - 11:15 GMT-03:00
Investigating
Uma indisponibilidade parcial afetou o canal WhatsApp de alguns de nossos clientes desde as 06h.
Estamos investigando a situação e compartilharemos uma atualização sobre a mesma.
Pedimos desculpas por qualquer inconveniente.
Posted Aug 18, 2019 - 10:18 GMT-03:00
This incident affected: Channels (Whatsapp).