Instabilidade na Aplicação
Incident Report for Huggy
Resolved
[Investigating] Estamos enfrentando algumas instabilidades em nossa aplicação. Nossa equipe já está verificando o que está ocorrendo.

[Monitoring] Nossa equipe percebeu uma certa lentidão no nosso banco de Dados Principal, estamos acompanhando e realizando algumas correções.

[Resolved] Identificamos algumas rotinas que estavam causando algumas instabilidade durante o dia, fizemos alguns tratamentos nessas rotinas e vamos continuar acompanhando.
Posted 6 months ago. Feb 14, 2019 - 16:52 GMT-02:00