Lentidão na plataforma
Incident Report for Huggy
Resolved
[Investigating] Algumas requisições ocasionaram lentidão e indisponibilidade em nossa plataforma. Pedimos desculpas por qualquer inconveniente.

[Resolved] Reiniciamos as requisições e continuamos trabalhando em uma resolução final.
Posted Mar 26, 2019 - 14:56 GMT-03:00