Instabilidade nos produtos da Facebook Inc.
Incident Report for Huggy
Resolved
O problema foi completamente resolvido. Segue o link da informação oficial da Facebook Inc.: https://developers.facebook.com/status/issues/343373056594853/
Posted 20 days ago. Jul 04, 2019 - 02:42 GMT-03:00
Update
Identificamos que a instabilidade está cessando, e até mesmo os nossos clientes que ficaram com o canal WhatsApp indisponível já têm este serviço normalizado.
Estamos acompanhando a situação para validarmos a resolução do incidente.
Posted 20 days ago. Jul 03, 2019 - 22:40 GMT-03:00
Update
Ao monitorarmos nossos clientes com o canal WhatsApp ativo em nossa plataforma, detectamos que a instabilidade afetou mais gravemente alguns clientes, deixando-os indisponíveis na mesma. Nossa equipe continua monitorando o problema.
Posted 21 days ago. Jul 03, 2019 - 17:25 GMT-03:00
Update
O Facebook formalizou o problema em sua página de status e pode ser acompanhado através do link: https://developers.facebook.com/status/issues/343373056594853/
Continuamos a acompanhar o problema e aguardando uma solução.
Posted 21 days ago. Jul 03, 2019 - 15:46 GMT-03:00
Monitoring
Por volta das 10h (GMT - 03:00 Brasília) de hoje (03/07), usuários dos principais produtos da Facebook Inc. (WhatsApp, Instagram, Messenger) passaram a relatar problemas para carregar ou enviar imagens, vídeos e outros arquivos. Nossos cliente podem ter sido afetados por esta instabilidade.
Nossa equipe continua monitorando este incidente e atualizações serão reportadas aqui.
Você pode acompanhar mais informações através dos seguintes links:
https://downdetector.com.br/fora-do-ar/whatsapp
https://canaltech.com.br/redes-sociais/whatsapp-instagram-e-facebook-passam-por-instabilidade-nesta-quarta-3-143241/
Posted 21 days ago. Jul 03, 2019 - 14:31 GMT-03:00
This incident affected: Channels (Whatsapp, Messenger).