Instabilidades nos serviços do Facebook [Messenger, WhatsApp]
Incident Report for Huggy
Resolved
[Monitoring] Alguns serviços do Facebook Inc. estão enfrentando instalbilidades e isto pode afetar nossos serviços relacionados ao Messenger e WhatsApp. Nossa equipe está monitorando a situação.
Segue o link: developers.facebook.com/status
developers.facebook.com/status/issues/559896447845433

[Monitoring] Embora o Facebook ainda não tenha confirmado a correção, nossa equipe verificou que o envio de arquivos no WhatsApp foi normalizado, no entanto, ainda há instabilidades no Messenger. Ressaltamos que a instabilidade está ocorrendo diretamente no Messenger e outros serviços da Facebook Inc. (Messenger, WhatsApp, Instagram, Facebook) e não na plataforma Huggy. Nosso time continua acompanhando a situação e publicaremos uma atualização assim que novidades surgirem ou quando o problema estiver totalmente resolvido. Hug.

[Resolved] Os problemas de instabilidade nos serviços da Facebook Inc. foram resolvidos e o Messenger e demais serviços agora funcionam normalmente. Hug.
Posted 7 months ago. Mar 15, 2019 - 10:49 GMT-03:00