Problema no Cloudflare
Incident Report for Huggy
Resolved
O Cloudflare atualizou o status do incidente para resolvido.
O problema foi causado por picos de uso de CPU em seus servidores.
Segue mais informações em seu Status Oficial:
https://www.cloudflarestatus.com/incidents/tx4pgxs6zxdr
Posted Jul 02, 2019 - 12:19 GMT-03:00
Identified
O Nosso provedor de CDN está reportando problema em sua Rede. Por conta disso, alguns clientes tem tido problemas na utilização da plataforma, em muitos momentos recebendo erro 502.
Segue o link com mais informações sobre o incidente:
https://www.cloudflarestatus.com/incidents/tx4pgxs6zxdr
Posted Jul 02, 2019 - 11:23 GMT-03:00
This incident affected: API Service, APP, Website, and Blog.