Indisponibilidade no WhatsApp
Incident Report for Huggy
Resolved
Identificamos que a indisponibilidade do WhatsApp foi resolvida e nossos clientes afetados já estão com canal WhatsApp funcionando normalmente através da plataforma Huggy.
Posted 4 months ago. Jun 18, 2019 - 21:40 GMT-03:00
Identified
Alguns dos nossos clientes foram atingidos por uma indisponibilidade do WhatsApp a mais de 1h e nossa equipe desde então tem trabalhado intensivamente para identificar a causa do problema. Detectamos vários usuários do WhatsApp relatando problemas no uso do aplicativo. Os relatos podem ser conferidos através dos seguintes links: https://outage.report/whatsapp
https://downdetector.com/status/whatsapp
Continuamos acompanhando o incidente e iremos reportar atualizações do incidente.
Posted 4 months ago. Jun 18, 2019 - 20:57 GMT-03:00
This incident affected: Channels (Whatsapp).