Instabilidades no CloudFlare
Incident Report for Huggy
Resolved
Monitoring - 15:54 - O CloudFlare está passando por instabilidades que tem afetado os domínios ligados a Huggy. Esta instabilidade tem causado problemas de lentidão e desconexão. Já estamos buscando soluções com o Suporte da CloudFlare.
Segue o link do incidente no CloudFlare: https://www.cloudflarestatus.com/incidents/31w2st9fblzt

Monitoring - 16:43 - A Cloudflare implantou uma correção para a instabilidade e estamos acompanhando os resultados.
Segue o link do status da Cloudflare: https://www.cloudflarestatus.com/incidents/31w2st9fblzt

Resolved - 17:26 - O incidente com o Cloudflare foi resolvido.
Segue o link de status do Cloudflare: https://www.cloudflarestatus.com/incidents/31w2st9fblzt
Hug.
Posted 6 months ago. Apr 04, 2019 - 15:54 GMT-03:00