Report de indisponibilidade no WhatsApp
Incident Report for Huggy
Resolved
O incidente foi normalizado e todas as mensagens que se acumularam durante o período serão processadas nos próximos minutos.
Posted Nov 11, 2019 - 17:34 GMT-03:00
Monitoring
Usuários do WhatsApp, ao redor do mundo, estão reportando inidisponibilidades no envio e recebimento de mensagens através do serviço do WhatsApp e alguns clientes Huggy podem ser afetados.
Você pode acompanhar mais detalhes através dos seguintes links: https://outage.report/whatsapp e https://downdetector.com/status/whatsapp/
Nossa equipe está acompanhando o incidente e em breve atualizaremos a situação.
Posted Nov 11, 2019 - 14:49 GMT-03:00
This incident affected: Channels (Whatsapp).