Indisponibilidade da Plataforma
Incident Report for Huggy
Resolved
This incident has been resolved.
Posted 27 days ago. Aug 28, 2019 - 18:15 GMT-03:00
Monitoring
Durante o deploy de uma versão da plataforma, nosso sistema começou a retornar alguns erros e alguns de nossos clientes tiveram dificuldades no acesso a plataforma. Nossa equipe identificou o problema e já efetuou as correções necessárias.
Posted 27 days ago. Aug 28, 2019 - 17:50 GMT-03:00
This incident affected: API Service and APP.