Lentidão na plataforma [APP]
Incident Report for Huggy
Resolved
[Investigating] Estamos enfrentando problemas que têm ocasionado lentidão em nossa plataforma. Nossa equipe já está trabalhando em soluções. Pedimos desculpas por qualquer inconveniente.

[Monitoring] Identificamos que algumas requisições estavam gerando lentidão na plataforma. Foram feitas alterações nas instâncias e a nossa equipe está monitorando o fix. Publicaremos uma atualização assim que o problema estiver totalmente resolvido.

[Resolved] As correções realizadas por nossa equipe normalizaram a plataforma e já não há mais lentidão nas requisições. Hug.
Posted Mar 11, 2019 - 18:49 GMT-03:00