Lentidão na Plataforma
Incident Report for Huggy
Resolved
A lentidão foi resolvida.
Posted Sep 09, 2020 - 21:06 GMT-03:00
Monitoring
Nossa equipe identificou que durante um procedimento de rotina, ocorreu um lock em nosso Banco de dados e isso acabou aumentando a fila de requisições em nossos servidores. Já implementamos uma correção e o acesso já se encontra normalizado.
Posted Sep 09, 2020 - 20:56 GMT-03:00
Investigating
Nossa equipe identificou uma lentidão em nossa plataforma e está analisando o que está ocorrendo
Posted Sep 09, 2020 - 20:47 GMT-03:00
This incident affected: API Service and APP.