Instabilidade no WhatsApp e Messenger
Incident Report for Huggy
Resolved
As instabilidades nos serviços do WhatsApp e Messenger foram normalizadas e os canais já funcionam normalmente.
Posted 5 months ago. May 16, 2019 - 21:48 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 5 months ago. May 16, 2019 - 18:43 GMT-03:00
Identified
Identificamos uma instabilidade que tem afetado os clientes do WhatsApp e Messenger. Reports sobre o incidente podem ser conferidos através do seguinte link: https://outage.report/whatsapp e no Twitter, buscando através da hastag #whatsappdown.
Continuamos acompanhando o incidente e reportaremos atualizações sobre o mesmo.
Posted 5 months ago. May 16, 2019 - 18:40 GMT-03:00
This incident affected: Channels (Whatsapp, Messenger).