Indisponibilidade Whatsapp
Incident Report for Huggy
Resolved
[Investigating] Alguns servidores estão reportando indisponibilidade, com isso alguns clientes estão enfrentando problemas na entrega e recebimento das mensagens.

[Resolved] Identificamos um Problema em Nosso Serviço de Redis, o que acabou causando uma indisponibilidade em alguns servidores de Whatsapp. Identificamos o problema, corrigimos e todos os clientes afetados já se encontram online novamente.
Posted 7 months ago. Jan 30, 2019 - 17:39 GMT-02:00