Lentidão na plataforma
Incident Report for Huggy
Resolved
[Investigating] Algumas requisições ocasionaram lentidão e indisponibilidade em nossa plataforma. Pedimos desculpas por qualquer inconveniente.

[Resolved] Reiniciamos as requisições e já estamos trabalhando em uma resolução final.
Posted 5 months ago. Mar 25, 2019 - 19:15 GMT-03:00