Indisponibilidade Whatsapp
Incident Report for Huggy
Resolved
[Investigating] Alguns Clientes estão enfrentando problemas no envio de mensagens da plataforma para o Canal Whatsapp. Nossa equipe já esta analisando.

[Resolved] Lançamos uma atualização para corrigir uma incompatibilidade que começou a ocorrer após uma atualização do próprio Whatsapp. Todos os clientes receberam o HotFix e foi normalizado.
Posted 7 months ago. Jan 24, 2019 - 15:00 GMT-02:00