Problema no acesso
Incident Report for Huggy
Resolved
Todos os nossos serviços já possuem o acesso normalizado.
Posted Jun 24, 2019 - 10:11 GMT-03:00
Monitoring
Fizemos o roteamento de alguns endpoints e recebemos uma atualização do Cludflare, informando que o problema foi resolvido.
Vocês podem acompanhar maiores informações sobre o incidente no link:
https://www.cloudflarestatus.com/incidents/46z55mdhg0t5
Posted Jun 24, 2019 - 09:58 GMT-03:00
Update
Fizemos o remanejamento de algumas rotas enquanto o serviço do Cloudflare não normaliza.
Alguns endpoints já funcionam normalmente, como acesso ao painel.
Pedimos aos clientes com Dificuldade no acesso, que possam está limpando o Cache do seu Browser.
Posted Jun 24, 2019 - 09:04 GMT-03:00
Identified
Desde as 07:49 da manhã, estamos recebendo reports de nossas ferramentas de monitoramento informando a dificuldade no acesso a nossa plataforma.
Verificamos que se trata de um problema de nosso provedor de CDN que é o Cloudflare.
Segue pagina de status: https://www.cloudflarestatus.com/incidents/46z55mdhg0t5
Estamos remanejando as rotas de acesso para aguardar a normalização do serviço.
Posted Jun 24, 2019 - 08:30 GMT-03:00
This incident affected: API Service, APP, Websocket, Blog, and Help Center.